<!doctype html>
<html lang="de">
<head>
    <!-- Tracking Codes
    ============================================= -->
            <script>
            dataLayer = [{
                "storyId": '1137',
                "abNumber": "31593",
            }];
        </script>
                <!-- Google Tag Manager-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-PWN8QMV');
        </script>
         <!-- End Google Tag Manager -->
                <!-- Document Title
	============================================= -->
    <title>Tages Anzeiger - Familien-Erlebnisse in der Zentralschweiz</title>

    <!-- SEO Meta
    ============================================= -->
    <meta name="title"
          content="Familien-Erlebnisse in der Zentralschweiz">
    <meta name="description"
          content="Geniessen Sie mit der Familie sportliche Erlebnisse am, im und auf dem Wasser. Die Erlebnisregion Luzern-Vierwaldstättersee bietet viele Möglichkeiten: vom Gletscher über Bergbäche zu Wasserfällen, Flüssen und Seen.">

    <!-- Canonical Link
   ============================================= -->
    <link rel="canonical"
          href="https://cp.tagesanzeiger.ch/de/stories/1137-familien-erlebnisse-in-der-zentralschweiz">

    <!-- Lang Links
   ============================================= -->
            <link rel="alternate" hreflang="de"
              href="https://cp.tagesanzeiger.ch/de/stories/1137-familien-erlebnisse-in-der-zentralschweiz"/>
    
    <link rel="preload" href="/css/fe/themes/cp-fotostory/style.css?id=1950428506f49483f2d0" as="style">
    <link rel="preload" href="/js/fe/fotostory.js?id=e5d5a3f4b0fb7e017d9b" as="script">

    <!-- Meta tags
    ============================================= -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="csrf-token" content="GOF9gbyvupSBYz5GnDBUMnBNWagdGJL6C6XWZgRN">
    <meta name="robots"
          content="index, follow">

    <!-- Favicon
    ============================================= -->
    <link rel="apple-touch-icon" sizes="76x76"
          href="/images/fe/layout/favicon/tagi/de/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32"
          href="/images/fe/layout/favicon/tagi/de/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16"
          href="/images/fe/layout/favicon/tagi/de/favicon-16x16.png">
    <link rel="manifest"
          href="/images/fe/layout/favicon/tagi/de/site.webmanifest">
    <link rel="mask-icon"
          href="/images/fe/layout/favicon/tagi/de/safari-pinned-tab.svg"
          color="#4676B2">
    <link rel="shortcut icon"
          href="/images/fe/layout/favicon/tagi/de/favicon.ico">
    <meta name="msapplication-TileColor" content="#4676B2">
    <meta name="msapplication-config"
          content="/images/fe/layout/favicon/tagi/de/browserconfig.xml">
    <meta name="theme-color" content="#4676B2">

        <!-- Open Graphs
    ============================================= -->
        <meta property="og:locale" content="de_DE"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title"
              content="Familien-Erlebnisse in der Zentralschweiz"/>
        <meta property="og:description"
              content="Geniessen Sie mit der Familie sportliche Erlebnisse am, im und auf dem Wasser. Die Erlebnisregion Luzern-Vierwaldstättersee bietet viele Möglichkeiten: vom Gletscher über Bergbäche zu Wasserfällen, Flüssen und Seen."/>
        <meta property="og:url"
              content="https://cp.tagesanzeiger.ch/de/stories/1137-familien-erlebnisse-in-der-zentralschweiz"/>
        <meta property="og:site_name" content="Tages Anzeiger"/>
        <meta property="og:image"
              content="https://commercial-publishing.imgix.net/media/8784/lu-bild3.jpg?auto=format%2Ccompress"/>
        <meta property="og:image:secure_url"
              content="https://commercial-publishing.imgix.net/media/8784/lu-bild3.jpg?auto=format%2Ccompress"/>
    
        <!-- Twitter card
    ============================================= -->
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:title"
              content="Familien-Erlebnisse in der Zentralschweiz"/>
        <meta name="twitter:description"
              content="Geniessen Sie mit der Familie sportliche Erlebnisse am, im und auf dem Wasser. Die Erlebnisregion Luzern-Vierwaldstättersee bietet viele Möglichkeiten: vom Gletscher über Bergbäche zu Wasserfällen, Flüssen und Seen."/>
        <meta name="twitter:image"
              content="https://commercial-publishing.imgix.net/media/8784/lu-bild3.jpg?auto=format%2Ccompress"/>
    
    <!-- Stylesheets
    ============================================= -->
            <link href="/css/fe/themes/cp-fotostory/style.css?id=1950428506f49483f2d0" rel="stylesheet">
    
    <!-- Font Import
    ============================================= -->
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&display=swap" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Noto+Serif+SC:400,700,900|Roboto+Condensed:400,700" rel="stylesheet">
        

        </head>
<body class="media-tagi font-body leading-normal antialiased text-secondary-500 text-lg">
    
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTBCVFK"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <!-- Header
============================================= -->

<header class="header header-tagi fixed z-over9k bg-white top-0 left-0 w-full border-b border-secondary-500">
    <div class="container max-w-xl">
        <div class="flex flex-wrap items-center">
            <!-- Header brand
            ============================================= -->
            <div class="header-format uppercase font-medium text-xl md:text-3xl leading-below py-7 md:py-8">
                Fotostory
            </div>
            <!-- Media title logo
            ============================================= -->
            <div class="header-logo ml-auto w-9 md:w-10">
                                    <a class="transition-opacity hover:opacity-75 focus:opacity-75"
                       href="https://www.tagesanzeiger.ch/">
                                                    <img class="logo-tagi"
     src="/images/fe/layout/logo/tagi/tagi-logo-de.png"
     srcset="/images/fe/layout/logo/tagi/tagi-logo-de.png 1x,
             /images/fe/layout/logo/tagi/tagi-logo-de@2x.png 2x"
     alt="Tages Anzeiger Logo"
     title="Tages Anzeiger">
                                            </a>
                                </div>
        </div>
    </div>
</header>
<!-- Preview Wrapper (Approval Line)
============================================= -->

<!-- Wrapper
============================================= -->
<div class="wrapper mt-16 pt-8 md:mt-19 lg:pt-12">
    <div class="container">
        <!-- Lightbox block
        ============================================= -->
        <div class="lightbox hidden relative max-w-xl mx-auto mb-12 h-lightbox max-w-lightbox xxl:max-w-none" id="fotostory_1137">
            <div class="lightbox-container flex flex-col lg:flex-row max-h-full relative my-auto">
                <div class="lightbox-img flex items-center w-full lg:w-3/5 bg-gray-200 border border-b-0 lg:border-b lg:border-r-0 border-secondary-500 rounded-t-lg lg:rounded-none lg:rounded-l-infobox overflow-hidden">
                    
                </div>
                <div class="lightbox-caption flex flex-col w-full lg:w-2/5 p-5 border border-t-0 lg:border-t lg:border-l-0 border-secondary-500 rounded-b-lg lg:rounded-none lg:rounded-r-infobox">
                    <div class="lightbox-close flex items-center justify-center absolute top-0 right-0 bg-white h-10 w-10 lg:w-auto lg:h-auto mr-3 mt-3 rounded-full lg:static lg:inline-block cursor-pointer mb-4 ml-auto p-1 lg:p-3 lg:-mr-3 lg:-mt-3">
                        <svg class="w-5 m-auto" aria-hidden="true" data-prefix="fal" data-icon="times" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg>
                    </div>
                    <div class="lightbox-desc w-11/12">
                        
                    </div>
                </div>
            </div>
            <div class="lightbox-nav flex absolute w-full left-0 select-none" style="top:50%;margin-top:-32px;">
                <div class="lightbox-prev cursor-pointer mr-auto -ml-9">
                    <svg class="w-6" aria-hidden="true" data-prefix="fal" data-icon="angle-left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512"><path fill="currentColor" d="M25.1 247.5l117.8-116c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L64.7 256l102.2 100.4c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L25 264.5c-4.6-4.7-4.6-12.3.1-17z"/></svg>
                </div>
                <div class="lightbox-next cursor-pointer -mr-9">
                    <svg class="w-6" aria-hidden="true" data-prefix="fal" data-icon="angle-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512"><path fill="currentColor" d="M166.9 264.5l-117.8 116c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17L127.3 256 25.1 155.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0l117.8 116c4.6 4.7 4.6 12.3-.1 17z"/></svg>
                </div>
            </div>
        </div>
        <!-- Text block
============================================= -->

    <div class="text-block content pb-8 md:pb-12 max-w-lg mx-auto">
        <h1><strong>Familien-Erlebnisse in der Zentralschweiz</strong></h1><h2>Geniessen Sie mit der Familie sportliche Erlebnisse am, im und auf dem Wasser. Die Erlebnisregion Luzern-Vierwaldstättersee bietet viele Möglichkeiten: vom Gletscher über Bergbäche zu Wasserfällen, Flüssen und Seen.</h2>
    </div>
                                <!-- Block Container
============================================= -->

    <div class="grid flex flex-wrap -mx-base md:-mx-3">
        <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://www.rigi.ch/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">Wanderung auf der Rigi</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8664/lu-bild1.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8664/lu-bild1.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8664/lu-bild1.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8664/lu-bild1.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Der familienfreundliche Wanderweg zwischen der Rigi Scheidegg und Rigi Kulm belohnt Sie mit dieser Sicht auf den Vierwaldstättersee, den Vitznauerstock und das Buochserhorn. www.rigi.ch"
                         title="Der familienfreundliche Wanderweg zwischen der Rigi Scheidegg und Rigi Kulm belohnt Sie mit dieser Sicht auf den Vierwaldstättersee, den Vitznauerstock und das Buochserhorn. www.rigi.ch"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">Wanderung auf der Rigi</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Der familienfreundliche Wanderweg zwischen der Rigi Scheidegg und Rigi Kulm... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Der familienfreundliche Wanderweg zwischen der Rigi Scheidegg und Rigi Kulm belohnt Sie mit dieser Sicht auf den Vierwaldstättersee, den Vitznauerstock und das Buochserhorn. www.rigi.ch</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Info block
============================================= -->


    <div class="grid-item w-full md:w-1/2 lg:w-1/3 px-3 mb-6">
        <div class="rounded-infobox border border-secondary-500 py-5 md:py-6 px-4 md:px-5">
            <div class="content">
                                    <p class="body">Die Fülle an Ausflugmöglichkeiten mit kurzer Anreise ab Luzern und die Auswahl an Verkehrsmitteln wie Raddampfer, Eisenbahnen, Postautos sowie Zahnrad- und Seilbahnen sind einzigartig. Mit dem <a href="https://www.tellpass.ch/de/" target="_blank" rel="sponsored">Tell-Pass</a> sind Sie bequem und preiswert mit Bahn, Bus, Bergbahn und Schiff in der Zentralschweiz unterwegs. Der Tell-Pass ist bereits ab zwei Tagen erhältlich, Familien profitieren von einem attraktiven Kinderfestpreis!</p><p class="body">Überzeugen Sie sich von der <a href="https://www.luzern.com/de/erleben/sommer-wandern/wieder-mal-sommerkind-sein/" target="_blank" rel="sponsored">Luzerner Sommerfrische</a> und vergessen Sie Ihren Badeanzug nicht.</p>
                            </div>
                                                </div>
    </div>
                                <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://www.klewenalp.ch/de/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">Goldi Familiensafari - Klewenalp</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8666/lu-bild2-neu.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8666/lu-bild2-neu.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8666/lu-bild2-neu.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8666/lu-bild2-neu.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Mit fünf unterschiedlichen Transportmitteln und einer Wanderzeit von 90 Minuten ist die Goldi Familiensafari eine beliebte Sommerwanderung in der Region Klewenalp. Picknickplätze laden unterwegs zum Verweilen ein. www.klewenalp.ch"
                         title="Mit fünf unterschiedlichen Transportmitteln und einer Wanderzeit von 90 Minuten ist die Goldi Familiensafari eine beliebte Sommerwanderung in der Region Klewenalp. Picknickplätze laden unterwegs zum Verweilen ein. www.klewenalp.ch"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">Goldi Familiensafari - Klewenalp</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Mit fünf unterschiedlichen Transportmitteln und einer Wanderzeit von 90 Mi... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Mit fünf unterschiedlichen Transportmitteln und einer Wanderzeit von 90 Minuten ist die Goldi Familiensafari eine beliebte Sommerwanderung in der Region Klewenalp. Picknickplätze laden unterwegs zum Verweilen ein. www.klewenalp.ch</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://www.soerenberg.ch/de/sommer/entdecken-erleben/erlebnispark-mooraculum/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">Mooraculum – Erlebnispark Sörenberg</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8667/lu-bild3.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8667/lu-bild3.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8667/lu-bild3.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8667/lu-bild3.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Der Erlebnispark auf der Rossweid in Sörenberg ist dem Moor gewidmet. Ein Teich, Wasserpumpen, Schaukeln und Klettergerüste laden zum Spielen ein. Auf dem Sonnentauweg lernen Sie und Ihre Kinder das Moor kennen. www.mooraculum.ch"
                         title="Der Erlebnispark auf der Rossweid in Sörenberg ist dem Moor gewidmet. Ein Teich, Wasserpumpen, Schaukeln und Klettergerüste laden zum Spielen ein. Auf dem Sonnentauweg lernen Sie und Ihre Kinder das Moor kennen. www.mooraculum.ch"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">Mooraculum – Erlebnispark Sörenberg</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Der Erlebnispark auf der Rossweid in Sörenberg ist dem Moor gewidmet. Ein... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Der Erlebnispark auf der Rossweid in Sörenberg ist dem Moor gewidmet. Ein Teich, Wasserpumpen, Schaukeln und Klettergerüste laden zum Spielen ein. Auf dem Sonnentauweg lernen Sie und Ihre Kinder das Moor kennen. www.mooraculum.ch</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="http://www.arnisee.ch/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">Arnisee – die malerische Sonnenterrasse</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8668/lu-bild4.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8668/lu-bild4.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8668/lu-bild4.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8668/lu-bild4.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Sie erreichen das Arni, die Sonnenterrasse Uris, mit der Luftseilbahn von Amsteg oder von Intschi aus. Der malerische Arnisee lädt zum Spazieren, Spielen, Entspannen und Fischen ein. www.arnisee.ch"
                         title="Sie erreichen das Arni, die Sonnenterrasse Uris, mit der Luftseilbahn von Amsteg oder von Intschi aus. Der malerische Arnisee lädt zum Spazieren, Spielen, Entspannen und Fischen ein. www.arnisee.ch"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">Arnisee – die malerische Sonnenterrasse</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Sie erreichen das Arni, die Sonnenterrasse Uris, mit der Luftseilbahn von A... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Sie erreichen das Arni, die Sonnenterrasse Uris, mit der Luftseilbahn von Amsteg oder von Intschi aus. Der malerische Arnisee lädt zum Spazieren, Spielen, Entspannen und Fischen ein. www.arnisee.ch</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://www.lakelucerne.ch/de/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">MS Diamant – Abenteuerliche Schifffahrt</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8682/lu-15.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8682/lu-15.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8682/lu-15.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8682/lu-15.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Eine Schifffahrt von Luzern nach Vitznau ist ein Abenteuer. Auf der MS Diamant gibt es den Nautilus- Raum im Rumpf mit Unterwassersicht, die Wasserterrasse mit einem Seewasser-Fussbad und die Kompass-Lounge auf dem Sonnendeck zu entdecken. www.lakelucerne.ch"
                         title="Eine Schifffahrt von Luzern nach Vitznau ist ein Abenteuer. Auf der MS Diamant gibt es den Nautilus- Raum im Rumpf mit Unterwassersicht, die Wasserterrasse mit einem Seewasser-Fussbad und die Kompass-Lounge auf dem Sonnendeck zu entdecken. www.lakelucerne.ch"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">MS Diamant – Abenteuerliche Schifffahrt</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Eine Schifffahrt von Luzern nach Vitznau ist ein Abenteuer. Auf der MS Diam... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Eine Schifffahrt von Luzern nach Vitznau ist ein Abenteuer. Auf der MS Diamant gibt es den Nautilus- Raum im Rumpf mit Unterwassersicht, die Wasserterrasse mit einem Seewasser-Fussbad und die Kompass-Lounge auf dem Sonnendeck zu entdecken. www.lakelucerne.ch</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Info block
============================================= -->


    <div class="grid-item w-full md:w-1/2 lg:w-1/3 px-3 mb-6">
        <div class="rounded-infobox border border-secondary-500 py-5 md:py-6 px-4 md:px-5">
            <div class="content">
                                    <p class="body">Verbringen Sie den <a href="https://www.luzern.com/de/erleben/sommer-wandern/wieder-mal-sommerkind-sein/" target="_blank" rel="sponsored">Sommer in den Bergen</a> der Zentralschweiz. Die kristallklaren Bergseen sorgen für die nötige Abkühlung nach einem panoramareichen Wandertag unter der heissen Sommersonne. Atmen Sie die frische Bergluft ein und vergessen Sie den Alltag!</p>
                            </div>
                                                </div>
    </div>
                                <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://www.weggis-vitznau.ch/de/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">Helios Foxtrail</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8670/lu-bild6.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8670/lu-bild6.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8670/lu-bild6.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8670/lu-bild6.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Entdecken Sie die Region Weggis Vitznau spielerisch auf dem Helios Foxtrail. Der Trail dauert rund 2.5 Stunden. Unterwegs gilt es knifflige Rätsel zu lösen. www.weggis-vitznau.ch"
                         title="Entdecken Sie die Region Weggis Vitznau spielerisch auf dem Helios Foxtrail. Der Trail dauert rund 2.5 Stunden. Unterwegs gilt es knifflige Rätsel zu lösen. www.weggis-vitznau.ch"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">Helios Foxtrail</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Entdecken Sie die Region Weggis Vitznau spielerisch auf dem Helios Foxtrail... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Entdecken Sie die Region Weggis Vitznau spielerisch auf dem Helios Foxtrail. Der Trail dauert rund 2.5 Stunden. Unterwegs gilt es knifflige Rätsel zu lösen. www.weggis-vitznau.ch</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://www.luzern.com/de/erleben/sommer-wandern/wieder-mal-sommerkind-sein/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">Stadtführung Luzern</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8671/lu-bild7.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8671/lu-bild7.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8671/lu-bild7.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8671/lu-bild7.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Entdecken Sie die versteckten Gassen, belebten Plätze und Sehenswürdigkeiten Luzerns. Lauschen Sie Altbekanntem und erfahren Sie viel Neues auf einer Stadtführung durch Luzern. www.luzern.com/sommerkind"
                         title="Entdecken Sie die versteckten Gassen, belebten Plätze und Sehenswürdigkeiten Luzerns. Lauschen Sie Altbekanntem und erfahren Sie viel Neues auf einer Stadtführung durch Luzern. www.luzern.com/sommerkind"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">Stadtführung Luzern</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Entdecken Sie die versteckten Gassen, belebten Plätze und Sehenswürdigkei... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Entdecken Sie die versteckten Gassen, belebten Plätze und Sehenswürdigkeiten Luzerns. Lauschen Sie Altbekanntem und erfahren Sie viel Neues auf einer Stadtführung durch Luzern. www.luzern.com/sommerkind</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://www.erlebnisregion-mythen.ch/de/erlebnisse/sommer/waldstaetterweg/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">Atemberaubender Wasserfall in der Risletenschlucht</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8672/lu-bild9.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8672/lu-bild9.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8672/lu-bild9.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8672/lu-bild9.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Dieser Wasserfall in der Risletenschlucht sehen Sie beim Wandern von Beckenried zum Rütli. Er liegt auf der Etappe 7 des Waldstätterwegs. Fahren Sie mit dem Schiff von Luzern hin und nach der Wanderung wieder zurück. www.waldstaetterweg.ch"
                         title="Dieser Wasserfall in der Risletenschlucht sehen Sie beim Wandern von Beckenried zum Rütli. Er liegt auf der Etappe 7 des Waldstätterwegs. Fahren Sie mit dem Schiff von Luzern hin und nach der Wanderung wieder zurück. www.waldstaetterweg.ch"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">Atemberaubender Wasserfall in der Risletenschlucht</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Dieser Wasserfall in der Risletenschlucht sehen Sie beim Wandern von Becken... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Dieser Wasserfall in der Risletenschlucht sehen Sie beim Wandern von Beckenried zum Rütli. Er liegt auf der Etappe 7 des Waldstätterwegs. Fahren Sie mit dem Schiff von Luzern hin und nach der Wanderung wieder zurück. www.waldstaetterweg.ch</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Info block
============================================= -->


    <div class="grid-item w-full md:w-1/2 lg:w-1/3 px-3 mb-6">
        <div class="rounded-infobox border border-secondary-500 py-5 md:py-6 px-4 md:px-5">
            <div class="content">
                                    <p class="body"><a href="https://www.luzern.com/de/erleben/sommer-wandern/wieder-mal-sommerkind-sein/" target="_blank" rel="sponsored">Luzern</a> ist vom Wasser geprägt – einst Fischerdorf, Handelsort und heute weltbekannte Destination. Kühlen Sie sich beim Schwimmen im See oder einem Freibad ab. In und um Luzern gibt es für jeden einen Lieblingsbadeplatz. Tauchen Sie ein in diese Stadt, flanieren Sie den Quais entlang und lernen Sie den legendären Charme Luzerns auf einer Stadtführung kennen. Entdecken Sie mit uns versteckte Gassen, belebte Plätze, lauschen Sie Altbekanntem und erfahren Sie viel Neues.</p>
                            </div>
                                                </div>
    </div>
                                <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://www.biosphaere.ch/de/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">Energie-Erlebnispark Entlebuch</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8673/lu-10.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8673/lu-10.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8673/lu-10.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8673/lu-10.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Der Energiepfad verbindet die sechs Stationen des Energie-Erlebnisparks Entlebuch miteinander. Lernen Sie spielerisch die Energiequellen kennen: Fluss und Wasser, Licht und Sonne, Luft und Wind, Gas und Feuer, Wald und Holz. www.biosphaere.ch"
                         title="Der Energiepfad verbindet die sechs Stationen des Energie-Erlebnisparks Entlebuch miteinander. Lernen Sie spielerisch die Energiequellen kennen: Fluss und Wasser, Licht und Sonne, Luft und Wind, Gas und Feuer, Wald und Holz. www.biosphaere.ch"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">Energie-Erlebnispark Entlebuch</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Der Energiepfad verbindet die sechs Stationen des Energie-Erlebnisparks Ent... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Der Energiepfad verbindet die sechs Stationen des Energie-Erlebnisparks Entlebuch miteinander. Lernen Sie spielerisch die Energiequellen kennen: Fluss und Wasser, Licht und Sonne, Luft und Wind, Gas und Feuer, Wald und Holz. www.biosphaere.ch</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://www.uri.swiss/de/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">Tatort Tell: Gehen Sie auf Spurensuche</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8674/lu-bild11.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8674/lu-bild11.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8674/lu-bild11.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8674/lu-bild11.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Ermitteln Sie in einem Mordfall! Mit «Tatort Tell» gehen Sie in der Urner Berg- und Seenlandschaft auf Spurensuche. Sie bringt Ihnen den Nationalhelden mit moderner Inszenierung spielerisch näher. www.uri.info"
                         title="Ermitteln Sie in einem Mordfall! Mit «Tatort Tell» gehen Sie in der Urner Berg- und Seenlandschaft auf Spurensuche. Sie bringt Ihnen den Nationalhelden mit moderner Inszenierung spielerisch näher. www.uri.info"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">Tatort Tell: Gehen Sie auf Spurensuche</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Ermitteln Sie in einem Mordfall! Mit «Tatort Tell» gehen Sie in der Urner B... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Ermitteln Sie in einem Mordfall! Mit «Tatort Tell» gehen Sie in der Urner Berg- und Seenlandschaft auf Spurensuche. Sie bringt Ihnen den Nationalhelden mit moderner Inszenierung spielerisch näher. www.uri.info</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://stoos-muotatal.ch/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">Einzigartiges Muotathal</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8679/lu-12.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8679/lu-12.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8679/lu-12.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8679/lu-12.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Wandern Sie entlang der Muota und lernen Sie den Humor der Einheimischen an 25 Stationen kennen. Sie starten bei der Talstation der Standseilbahn Schwyz-Stoos und wandern rund 7.5 Kilometer nach Muotathal. www.stoos-muotatal.ch"
                         title="Wandern Sie entlang der Muota und lernen Sie den Humor der Einheimischen an 25 Stationen kennen. Sie starten bei der Talstation der Standseilbahn Schwyz-Stoos und wandern rund 7.5 Kilometer nach Muotathal. www.stoos-muotatal.ch"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">Einzigartiges Muotathal</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Wandern Sie entlang der Muota und lernen Sie den Humor der Einheimischen an... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Wandern Sie entlang der Muota und lernen Sie den Humor der Einheimischen an 25 Stationen kennen. Sie starten bei der Talstation der Standseilbahn Schwyz-Stoos und wandern rund 7.5 Kilometer nach Muotathal. www.stoos-muotatal.ch</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://www.lakelucerne.ch/de/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">Romantik pur auf dem Vierwaldstättersee</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8680/lu-13.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8680/lu-13.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8680/lu-13.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8680/lu-13.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Erleben Sie den Sonnenuntergang bei einer Rundfahrt auf dem Vierwaldstättersee. Die Sonnenuntergangsfahrten finden täglich vom 4. Juli bis 6. September 2020 statt. Start ist um 19.12 Uhr in Luzern. www.lakelucerne.ch"
                         title="Erleben Sie den Sonnenuntergang bei einer Rundfahrt auf dem Vierwaldstättersee. Die Sonnenuntergangsfahrten finden täglich vom 4. Juli bis 6. September 2020 statt. Start ist um 19.12 Uhr in Luzern. www.lakelucerne.ch"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">Romantik pur auf dem Vierwaldstättersee</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Erleben Sie den Sonnenuntergang bei einer Rundfahrt auf dem Vierwaldstätte... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Erleben Sie den Sonnenuntergang bei einer Rundfahrt auf dem Vierwaldstättersee. Die Sonnenuntergangsfahrten finden täglich vom 4. Juli bis 6. September 2020 statt. Start ist um 19.12 Uhr in Luzern. www.lakelucerne.ch</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Info block
============================================= -->


    <div class="grid-item w-full md:w-1/2 lg:w-1/3 px-3 mb-6">
        <div class="rounded-infobox border border-secondary-500 py-5 md:py-6 px-4 md:px-5">
            <div class="content">
                                    <p class="body">In der Erlebnisregion Luzern-Vierwaldstättersee gibt es eine grosse Vielfalt an Ferienerlebnissen zu entdecken. Auf <a href="https://www.luzern.com/de/erleben/sommer-wandern/wieder-mal-sommerkind-sein/" target="_blank" rel="sponsored"><span style="color: rgb(1.960000%, 38.800000%, 75.700000%)">www.luzern.com/sommerkind</span></a><span style="color: rgb(1.960000%, 38.800000%, 75.700000%)"> </span>finden Sie die Angebote aus der ganzen Zentralschweiz. Wir stellen gerne für Sie ein Programm zusammen.</p><p class="body"><strong>Luzern Tourismus AG </strong><br>Bahnhofstrasse 3 <br>6002 Luzern<br>Tel: 041 227 17 17 <br><a href="https://www.luzern.com/de/erleben/sommer-wandern/wieder-mal-sommerkind-sein/" target="_blank" rel="sponsored"><span style="color: rgb(1.960000%, 38.800000%, 75.700000%)">www.luzern.com</span></a></p>
                            </div>
                                                </div>
    </div>
                                <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://rotsee.lu/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">Malerischer Rotsee</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8681/lu-14.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8681/lu-14.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8681/lu-14.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8681/lu-14.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Der Rotsee ist ein Naherholungsgebiet vor den Toren Luzerns. Auf den sieben Kilometern rund um den See gibt es viel zu entdecken. Die Fahrt mit der Rotseefähre «Libelle» verkürzt den Weg und ist ein Highlight für die Kinder. www.rotsee.lu"
                         title="Der Rotsee ist ein Naherholungsgebiet vor den Toren Luzerns. Auf den sieben Kilometern rund um den See gibt es viel zu entdecken. Die Fahrt mit der Rotseefähre «Libelle» verkürzt den Weg und ist ein Highlight für die Kinder. www.rotsee.lu"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">Malerischer Rotsee</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Der Rotsee ist ein Naherholungsgebiet vor den Toren Luzerns. Auf den sieben... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Der Rotsee ist ein Naherholungsgebiet vor den Toren Luzerns. Auf den sieben Kilometern rund um den See gibt es viel zu entdecken. Die Fahrt mit der Rotseefähre «Libelle» verkürzt den Weg und ist ein Highlight für die Kinder. www.rotsee.lu</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Image block
============================================= -->

            <div class="grid-item img-block w-full md:w-1/2 lg:w-1/3 md:px-3 mb-6">
                            <a class="transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://www.hoch-ybrig.ch/sommer/" target="_blank">
                                                <h2 class="md:hidden px-3 text-lg font-bold mb-2">Hoch-Ybrig: Adrenalin pur</h2>
                                <figure class="img cursor-pointer relative md:overflow-hidden">
                    <img class="lazyload"
                         data-sizes="auto"
                         data-srcset="https://commercial-publishing.imgix.net/media/8669/lu-bild5.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop 1x,
                                      https://commercial-publishing.imgix.net/media/8669/lu-bild5.jpg?auto=format&amp;q=50&amp;w=1390&amp;max-h=1200&amp;fit=crop 2x"
                         data-src="https://commercial-publishing.imgix.net/media/8669/lu-bild5.jpg?auto=format&amp;q=50&amp;w=695&amp;max-h=600&amp;fit=crop"
                         src="https://commercial-publishing.imgix.net/media/8669/lu-bild5.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                         alt="Nach der Höhenwanderung Spirstock-Sternen auf dem Hoch-Ybrig fahren Sie rasant mit dem Sternensauser, der längsten Seilrutsche Europas, hinunter zum Seebli-See. www.hoch-ybrig.ch"
                         title="Nach der Höhenwanderung Spirstock-Sternen auf dem Hoch-Ybrig fahren Sie rasant mit dem Sternensauser, der längsten Seilrutsche Europas, hinunter zum Seebli-See. www.hoch-ybrig.ch"
                         sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                            <figcaption class="img-caption transition w-full bg-white-85 p-3 md:p-4 md:absolute md:bottom-0 md:left-0 " style="bottom:-100%">
                                                                                                <!-- Image caption title
                                    ============================================= -->
                                    <h2 class="text-lg font-bold hidden md:block mb-2">Hoch-Ybrig: Adrenalin pur</h2>
                                                                <!-- Image caption excerpt
                                ============================================= -->
                                <span class="img-excerpt">Nach der Höhenwanderung Spirstock-Sternen auf dem Hoch-Ybrig fahren Sie ra... <svg class="w-3 inline md:hidden" aria-hidden="true" data-prefix="fal" data-icon="angle-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M119.5 326.9L3.5 209.1c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0L128 287.3l100.4-102.2c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L136.5 327c-4.7 4.6-12.3 4.6-17-.1z"/></svg></span>
                                <!-- Image caption
                                ============================================= -->
                                <span class="img-desc mr-1 hidden">Nach der Höhenwanderung Spirstock-Sternen auf dem Hoch-Ybrig fahren Sie rasant mit dem Sternensauser, der längsten Seilrutsche Europas, hinunter zum Seebli-See. www.hoch-ybrig.ch</span>
                                                                                </figcaption>
                                    </figure>
                            </a>
                    </div>
                                    <!-- Customer Declaration block
============================================= -->

                    <div class="grid-item w-full md:w-1/2 lg:w-1/3 px-3 mb-6">
        <div class="px-4 md:px-5 pb-3 md:pb-6 border border-secondary-500 rounded-infobox">
            <!-- Format
            ============================================= -->
            <h3 class="format uppercase tracking-wide text-base font-bold leading-none py-3 mb-0">
                                    Paid Fotostory
                            </h3>
            <!-- Text
            ============================================= -->
            <div class="content">
                <p class="body"><span style="color: rgb(43, 43, 43)">Dieser Beitrag wurde von </span><a href="https://www.tagesanzeiger.ch/impressum-tages-anzeiger-876605432348" target="_blank" rel="sponsored"><span style="color: rgb(43, 43, 43)">Commercial Publishing</span></a><span style="color: rgb(43, 43, 43)"> für unseren Kunden Luzern Tourismus AG erstellt.</span></p>
            </div>
            <!-- Logo
            ============================================= -->
                            <div class="text-center" style="padding:15px 15px">
                                            <a class="inline-block transition-opacity hover:opacity-75 focus:opacity-75" rel="sponsored" href="https://www.luzern.com/de/erleben/sommer-wandern/wieder-mal-sommerkind-sein/"
                           target="_blank">
                                                                                        <img class="lazyload"
                                     data-sizes="auto"
                                     data-srcset="https://commercial-publishing.imgix.net/media/8675/luzern-logo.jpg?auto=format&amp;q=50&amp;w=640 640w,
                                                              https://commercial-publishing.imgix.net/media/8675/luzern-logo.jpg?auto=format&amp;q=50&amp;w=768 768w,
                                                              https://commercial-publishing.imgix.net/media/8675/luzern-logo.jpg?auto=format&amp;q=50&amp;w=1024 1024w,
                                                              https://commercial-publishing.imgix.net/media/8675/luzern-logo.jpg?auto=format&amp;q=50&amp;w=1366 1366w,
                                                              https://commercial-publishing.imgix.net/media/8675/luzern-logo.jpg?auto=format&amp;q=50&amp;w=1600 1600w,
                                                              https://commercial-publishing.imgix.net/media/8675/luzern-logo.jpg?auto=format&amp;q=50&amp;w=1920 1920w"
                                     data-src="https://commercial-publishing.imgix.net/media/8675/luzern-logo.jpg?auto=format&amp;q=50&amp;w=640"
                                     src="https://commercial-publishing.imgix.net/media/8675/luzern-logo.jpg?auto=format&amp;px=45&amp;q=50&amp;w=960"
                                     alt=""
                                     title=""
                                     sizes="(min-width: 1700px) 1920px,
                    (min-width: 1440px) 1600px,
                    (min-width: 1200px) 1366px,
                    (min-width: 992px) 1024px,
                    (min-width: 576px) 768px,
                    calc(100vw - 30px)">
                                                                                </a>
                                    </div>
                    </div>
    </div>
                </div>
                </div>
</div>

<!-- Scripts
============================================= -->
<script type="text/javascript">
            window.storyId = 1137;
    window.abNumber = "";
</script>
<script src="/js/fe/fotostory.js?id=e5d5a3f4b0fb7e017d9b" defer></script>
</body>
</html>
